Spiele kommen nicht hinterher beim laden von der Spielkarte

  • Problem

Mit der Nutzung von Spieleaustausch erklärst Du Dich mit unserer Datenschutzrichtlinie einverstanden. Wir verwenden Cookies nur zu dem Zweck, Informationen über die Nutzung unseres Webangebotes zu erhalten sowie zu statistischen Zwecken. Durch die Nutzung unserer Seite erklärst Du Dich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Spiele kommen nicht hinterher beim laden von der Spielkarte

    Hey und Guten Abend!
    Ich habe vor in den nächsten Monaten meinen PC aufzurüsten, nicht nur weil Ich bei manchen Spielen nicht die Framerate erhalte die ich erwarte um vernünftig spielen zu können, sondern auch wegen einer meiner größten Probleme: Die Spielkarte lädt nicht hinterher.
    Deswegen brauche ich eure Vorschläge und Hilfe 1. Woran es liegen könnte 2. Welche Systemkomponente(n) am meisten Sinn macht auszutauschen.
    2 der betroffenen Spiele wo dies mich Sehr stört liste ich hier auf:

    -Grand Theft Auto V
    Im Singleplayer eigentlich noch keinen Fall wie diesen endeckt aber in Multiplayer ist es teilweise unspielbar!
    Besonders in Missionen wenn du dich beeilen musst und die nicht siehst wo du hinfährst weil die Map nicht lädt und man wortwörtlich auf NIX fährt.
    -Tom Clancy's The Division
    Hier lädt auch die Map nicht hinterher und ich kann gerade mal 50-100 meter laufen dann lädt die Map erstmal für 5 minuten wenn ich nicht stehen bleibe und da Ubisoft ja auf die Idee gekommen ist es einzustellen, so dass man nicht mehr rennen kann also im lauftempo läuft ist man bei den Missionen Fischfutter für die Gegner besonders in den Survival DLC.
    Einmal im Kampf und die Map lädt nicht? Deine Spielfigur bewegt sich einfach im schritttempo und das wars mit dir und wer das DLC kennt weiß auch das man nicht unendlich Zeit hat zu überleben, da kann man sich nicht leisten einfach im schritttempo 2 Km/h zu laufen.

    Ich hoffe manche von euch könnten mir weiter Helfen und mir sagen was am Schlausten wäre auf zu bessern an meinem PC und/oder mir mehr details zum Problem erläutern sofern ihr es wisst.
    Treiber und alles drum und dran ist auf dem Neusten Stand!
    Hier Mein System:

    Prozessor: Intel Core i5 650 (2*3,4 GHz -Hyperthreading also 2 physische und Virtuelle Kerne)
    Grafikkarte: ASUS GTX 660 DirectCU II (2GB VRAM)
    Arbeitspeicher: 9216 MB DDR3 RAM 1066 MHz
    Mainboard: Den genauen Namen habe ich nicht herausfinden können aber es ist von Dell hoffe das ist jetzt nicht so Relevant.
    Festplatte: 1TB TOSHIBA 7200 UPM
    Betriebssystem: Windows 10 Home 64-bit Version
    Netzteil: 350 Watt

    Falls ich noch was vergessen habe oder ihr noch etwas über meinen PC wissen wollt schreibts einfach mit in eure Antwort.
    Danke für Antworten im Vorraus


    LG
    Jonas
  • Werbeanzeige

  • Hallo,

    Deine Komponenten sind soweit eigentlich alle recht gut, leistungsstarker Prozessor, gute Grafikkarte, ausreichend DDR3 Arbeitsspeicher, 64-bit System.
    Das Mainboard kann da auch etwas mit zu tun haben, aber ich gehe eher nicht davon aus, dass, wenn deine Komponenten schon recht gut sind, du ein schwaches Mainboard verbaut hast.
    Hast du mal im Task-Manager unter Leistung die einzelnen Graphen während des Spielens angeschaut? Vielleicht zeigt sich da ja eine Lösung, an welcher Komponente es liegen könnte.
    Ich habe etwas recherchiert und es ist wirklich sehr schwierig zu dem Thema aufschlussreiche Antworten zu finden. Manche behaupten es könnte an der Festplatte liegen. Deine HDD ist nun mit 7200 RPM auch eigentlich recht leistungsstark, aber halte sie mal beim Spielen im Auge. Ansonsten kannst du mit dem Tool HD Tune auch überprüfen, ob etwas an der Festplatte nicht stimmt.

    Da das Problem ja, wie es scheint, im Onlinegeschehen auftritt, wäre es auch interessant zu wissen, an was für einer Internetleitung du angebunden bist. Vielleicht einmal die Internetleitung die im Vertrag steht mit einem Onlinetest (Speedtest 1 , Speedtest 2) vergleichen. Die Leitung laut Vertrag geteilt durch 8 sollte das ergeben, was diese Seiten dir anzeigen. Das ganze testest du dann am besten mit LAN-Verbindung und falls du über WLAN spielst auch mit WLAN.

    Tritt das Problem auch auf, wenn du die Auflösung etc. runtersetzt?

    Upgrade: Als einzigen Upgradevorschlag hätte ich da eine 250GB SSD, auf der du dein Betriebssystem und dein meistgespieltes Spiel installieren könntest. Die anderen Komponenten sind, wie gesagt, eigentlich mehr als ausreichend, soweit ich das beurteilen kann.

    Ansonsten sind im Geräte-Manager wirklich alle Treiber auf dem neusten Stand? Könnte auch eine Fehlerquelle sein.

    Es ist echt schwierig eine konkrete Antwort zu diesem Problem zu geben.

    Ich hoffe ich konnte zumindest ein wenig weiterhelfen.
  • Hey
    Erstmal danke für deine Antwort :)
    Ich habe erst einmal das vorgeschlagene Tool "HD Tune" von dir rüberlaufen lassen und habe komische Ergebnisse bekommen.
    Vielleicht kannst du ja mehr mit dem Bild was ich anhänge anfangen.
    Ich versuche dein gleich mal ein Spiel zu spielen und mit den Task-Manager das ganze zu verfolgen.
    An meiner Internet Leitung kann es eigentlich nicht liegen.
    Ich bin bei der Telekom habe einen Hybrid Router mit 16k (DSL) und 16k (LTE).
    Im Download habe ich im Durchschnitt immer 2.7 Mbits.
    Bilder
    • hd tune.PNG

      32,83 kB, 545×392, 10 mal angesehen
  •       Mendo schrieb:

    Da das Problem ja, wie es scheint, im Onlinegeschehen auftritt, wäre es auch interessant zu wissen, an was für einer Internetleitung du angebunden bist. Vielleicht einmal die Internetleitung die im Vertrag steht mit einem Onlinetest (Speedtest 1 , Speedtest 2) vergleichen. Die Leitung laut Vertrag geteilt durch 8 sollte das ergeben, was diese Seiten dir anzeigen. Das ganze testest du dann am besten mit LAN-Verbindung und falls du über WLAN spielst auch mit WLAN.


    Deine HDD ist nun mit 7200 RPM auch eigentlich recht leistungsstark, aber halte sie mal beim Spielen im Auge.
    Die Internet Geschwindigkeit hat nix mit dem Laden der Karte zu tun. Du kannst Disconnect haben und die Karte lädt weiter. Also ist die Internet Leitung schon mal egal.
    Sry. Aber so viel Ahnung hast du in dem Gebiet auch wieder nicht oder? Sowas lese ich schon Täglich und immer wieder Traurig, dass dann die Experten kommen und denken hätten so viel Ahnung wie das ganze Abläuft. ^^

    Meine HDD hat sogar nur 5400 RPM und Zocke GTA 5 ohne Probleme.

          KiwiMan77 schrieb:

    Ich habe erst einmal das vorgeschlagene Tool "HD Tune" von dir rüberlaufen lassen und habe komische Ergebnisse bekommen.
    Da ist kein wunder warum die Karte sehr langsam lädt. Bitte mach noch kein Screen von der Health Anzeige sofern es angezeigt werden kann. Sollte es nicht Anzeigen dann einmal CrystalDiskInfo Runterladen. Mach am besten ebenfalls einen Error Scan. Keinen Quick Scan. Es sieht sehr danach aus, dass deine Festplatte sich verabschiedet.

    EDIT: Am besten ein Screen Posten von der Health Anzeige also von den Smart Werten. Error Scan würde ich dir doch nicht empfehlen. Da würde die HDD 2 Tage oder länger brauchen mit dem Scan.

    Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von SilentAkku ()

  •       KiwiMan77 schrieb:

    Hey
    Erstmal danke für deine Antwort :)
    Ich habe erst einmal das vorgeschlagene Tool "HD Tune" von dir rüberlaufen lassen und habe komische Ergebnisse bekommen.
    Vielleicht kannst du ja mehr mit dem Bild was ich anhänge anfangen.
    Ich versuche dein gleich mal ein Spiel zu spielen und mit den Task-Manager das ganze zu verfolgen.
    An meiner Internet Leitung kann es eigentlich nicht liegen.
    Ich bin bei der Telekom habe einen Hybrid Router mit 16k (DSL) und 16k (LTE).
    Im Download habe ich im Durchschnitt immer 2.7 Mbits.
    Festplattentod... würde ich sagen bei diesen Werten. Deine Festplatte ist defekt.
    Putze gefeuert... ist nicht mehr zur Arbeit erschienen.
    PARTY!
  • Werbeanzeige

  • Hier hab ich die Screens von der Health Anzeige.
    Falls ihr noch was braucht lasst es mich wissen aber sieht doch eigentlich alles Okay aus oder?
    Ich wäre ja erleichtert wenn "nur" meine Festplatte den bach runter gehen würde.

          SilentAkku schrieb:

    Die Internet Geschwindigkeit hat nix mit dem Laden der Karte zu tun. Du kannst Disconnect haben und die Karte lädt weiter. Also ist die Internet Leitung schon mal egal.Sry. Aber so viel Ahnung hast du in dem Gebiet auch wieder nicht oder? Sowas lese ich schon Täglich und immer wieder Traurig, dass dann die Experten kommen und denken hätten so viel Ahnung wie das ganze Abläuft. ^^

    Meine HDD hat sogar nur 5400 RPM und Zocke GTA 5 ohne Probleme.
    Da ist kein wunder warum die Karte sehr langsam lädt. Bitte mach noch kein Screen von der Health Anzeige sofern es angezeigt werden kann. Sollte es nicht Anzeigen dann einmal CrystalDiskInfo Runterladen. Mach am besten ebenfalls einen Error Scan. Keinen Quick Scan. Es sieht sehr danach aus, dass deine Festplatte sich verabschiedet.
    EDIT: Am besten ein Screen Posten von der Health Anzeige also von den Smart Werten. Error Scan würde ich dir doch nicht empfehlen. Da würde die HDD 2 Tage oder länger brauchen mit dem Scan.
    Bilder
    • c.PNG

      52,95 kB, 548×379, 5 mal angesehen
    • d.PNG

      53,43 kB, 533×372, 5 mal angesehen
  •       SilentAkku schrieb:

    @KiwiMan77 bitte lade dir mal CrystalDiskInfo herunter. crystalmark.info/download/index-e.html
    HD Tune kann nicht alle Attribute aus lesen.

    Bitte Poste erneut einen Screen und bitte das Fenster soweit auseinander ziehen, dass man alle werte sehen kann. Aktuell kann ich nicht wirklich erkennen woran es liegen könnte.
    Bilder
    • l.PNG

      23,22 kB, 665×210, 6 mal angesehen
    • m.PNG

      27,83 kB, 654×216, 5 mal angesehen
    • n.PNG

      21,89 kB, 659×211, 5 mal angesehen
  • Erstmal danke für die Screens.

    Die Festplatte selbst funktioniert 100% ohne Defekte Sektoren etc. Aber deine Festplatte hat sehr große Probleme mit der Positionierung der Köpfe. Mal aus meiner Sicht gesagt. Die HDD verliert immer ihre Position und muss sich neu Positionieren usw. Das wird wohl der Grund sein warum die Festplatte extrem langsam ist.

    Dagegen selbst kann man nix tun. Da hilft leider nur eine neue Festplatte.
  •       SilentAkku schrieb:

          Mendo schrieb:

    Da das Problem ja, wie es scheint, im Onlinegeschehen auftritt, wäre es auch interessant zu wissen, an was für einer Internetleitung du angebunden bist. Vielleicht einmal die Internetleitung die im Vertrag steht mit einem Onlinetest (Speedtest 1 , Speedtest 2) vergleichen. Die Leitung laut Vertrag geteilt durch 8 sollte das ergeben, was diese Seiten dir anzeigen. Das ganze testest du dann am besten mit LAN-Verbindung und falls du über WLAN spielst auch mit WLAN.


    Deine HDD ist nun mit 7200 RPM auch eigentlich recht leistungsstark, aber halte sie mal beim Spielen im Auge.
    Die Internet Geschwindigkeit hat nix mit dem Laden der Karte zu tun. Du kannst Disconnect haben und die Karte lädt weiter. Also ist die Internet Leitung schon mal egal.Sry. Aber so viel Ahnung hast du in dem Gebiet auch wieder nicht oder? Sowas lese ich schon Täglich und immer wieder Traurig, dass dann die Experten kommen und denken hätten so viel Ahnung wie das ganze Abläuft. ^^

    Meine HDD hat sogar nur 5400 RPM und Zocke GTA 5 ohne Probleme.

          KiwiMan77 schrieb:

    Ich habe erst einmal das vorgeschlagene Tool "HD Tune" von dir rüberlaufen lassen und habe komische Ergebnisse bekommen.
    Da ist kein wunder warum die Karte sehr langsam lädt. Bitte mach noch kein Screen von der Health Anzeige sofern es angezeigt werden kann. Sollte es nicht Anzeigen dann einmal CrystalDiskInfo Runterladen. Mach am besten ebenfalls einen Error Scan. Keinen Quick Scan. Es sieht sehr danach aus, dass deine Festplatte sich verabschiedet.
    EDIT: Am besten ein Screen Posten von der Health Anzeige also von den Smart Werten. Error Scan würde ich dir doch nicht empfehlen. Da würde die HDD 2 Tage oder länger brauchen mit dem Scan.
    Hallo SilentAkku,

    Mir ist auch bewusst, dass Karten nicht vom Server geladen werden. Ansonsten könnte wohl keiner online spielen, der nicht 'ne 100MBit Leitung hat. ^^
    Mir kam es nur spanisch vor, dass es lediglich im Online Modus so ist.
    Daher stellte sich mir die Frage, ob die Daten zur Lokalisierung des Spielers nicht über den Server zum PC gesendet werden, denn anhand dieser Information werden ja die Chunks von der HDD geladen. Nun habe ich aber auch herausgefunden, dass die Lokalisierung auch offline verläuft und lediglich der Standpunkt geuploadet wird.

    Ich würde dir raten mit den voreiligen Schlüssen zu warten. Diese wirken relativ kindisch. Das soll jetzt nicht beleidigend wirken, lediglich ein Rat für's Leben. Ich bin sehr zufrieden mit deiner Arbeit und dass du dir auch für sowas extra Zeit nimmst.
    Jedoch denke ich, dass ich sehr wohl ein wenig Ahnung ne von PCs habe.

    EDIT
    Ich muss aber dazu sagen, um fair zu bleiben, dass ich nach der Auslesung der Festplatte nicht mehr hätte weiterhelfen können, da muss ich meinen Hut vor dir ziehen, Chapeau.
    Ich hätte die Daten aus HDTune bewerten können und auch zu CrystalDiskInfo geraten, da hätte ich dann passen müssen.

    Post Scriptum möchte ich noch Cicero zitieren:
    "Ich weiß, dass ich nichts weiß."
    Passt ganz gut hier rein dachte ich mir.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Mendo ()

  • Werbeanzeige

  • Leute also ernsthaft.
    Hier kann sich jeder mal Versprechen oder vertuen, aber ich dulde es nicht wenn deswegen jetzt ein Streit hier ausbricht.
    Dann hilft mir das nicht weiter und könnt gleich einen Streit-Thread aufmachen wer Recht hat und wer nicht.
    Es wäre viel Besser wenn ihr Kooperieren würdet und wir gemeinsam eine Lösung für mein Problem finden und nicht wer es besser weiß und wer nicht.
    Mendo hat dabei nicht ganz unrecht, bei manchen Spielen wird die Karte vom Server geladen wie z.B. bei Minecraft und tut mir leid das ich dich korigieren muss Mendo aber ich glaub du meinst 100 kbits weil ich denke eher schon das man mit 100 mbits Online spielen kann :)
    Naja auf jeden Fall bedanke ich mich bei jeden der mir versucht weiter zu helfen und ich möchte nicht das hier ein Wettkampf entsteht.

    Vielen Dank SilentAkku für deine Antwort ich werde mal gucken ob ich eine Gute finde und es dann besser läuft^^.
    Wenn nicht weiß ich auch nicht woran es noch liegen könnte, vielleicht hat ja mein Prozessor auch was damit zu tun weil ein Dual Core ist eventuell nicht so gut?
    Bei GeForce Experience werden mir auch semmtliche Spiele angezeigt die die Mindestanforderungen nicht erfüllen obwohl ich mit meinen Dual Core im Hyper Threading doch 4 Kerne habe? weil Arbeitsspeicher, Grafikkarte und das zeug bin ich bei dein meisten spielen weit drüber, beim Prozessor eigentlich auch weil ein i5 denke ich mal höher ist als ein Core 2 Quad oder so.

    LG
    Jonas
  •       KiwiMan77 schrieb:

    Wenn nicht weiß ich auch nicht woran es noch liegen könnte, vielleicht hat ja mein Prozessor auch was damit zu tun weil ein Dual Core ist eventuell nicht so gut?
    Bei GeForce Experience werden mir auch semmtliche Spiele angezeigt die die Mindestanforderungen nicht erfüllen obwohl ich mit meinen Dual Core im Hyper Threading doch 4 Kerne habe? weil Arbeitsspeicher, Grafikkarte und das zeug bin ich bei dein meisten spielen weit drüber, beim Prozessor eigentlich auch weil ein i5 denke ich mal höher ist als ein Core 2 Quad oder so.
    Also Deinen CPU kannst du eigentlich lassen. Der i5 650 hat anfangs einige Kritik einstecken müssen, weil er damals keine große Neuerung war aber teuer war. Schlecht ist er keineswegs, er hatte nur starke Konkurrenz.
    Hier nochmal so eine ungefähre Einordnung deines Prozessors.



    Es wird wohl nichts mit deinem Prozessor zu tun haben, eher, wie SilentAkku gesagt hat, an deiner Festplatte.
    Also ich, an deiner Stelle, würde den Prozessor noch behalten.
    Wenn du das Geld übrig hast leg dir was vernünftiges an Festplatte zu, ich wurde hier in 'nem anderen Thread von Western Digital überzeugt, kannst du dir ja anschauen, oder sogar noch eine kleine SSD dazu. (Hier der Thread ) Liegt natürlich in deinem Ermessen.
  •       KiwiMan77 schrieb:

    Es wäre viel Besser wenn ihr Kooperieren würdet und wir gemeinsam eine Lösung für mein Problem finden und nicht wer es besser weiß und wer nicht.
    Mendo hat dabei nicht ganz unrecht, bei manchen Spielen wird die Karte vom Server geladen wie z.B. bei Minecraft
    Das Problem wurde gefunden.

    Bei Minecraft ist es aber logisch ^^ Aber sonst kenne ich grade keine weitere Spiele wo es der Fall ist.


          KiwiMan77 schrieb:

    Vielen Dank SilentAkku für deine Antwort ich werde mal gucken ob ich eine Gute finde und es dann besser läuft^^.
    Wenn nicht weiß ich auch nicht woran es noch liegen könnte, vielleicht hat ja mein Prozessor auch was damit zu tun weil ein Dual Core ist eventuell nicht so gut?
    Es liegt 100% an der Festplatte. Das hat nix mit deinen Prozessor, Arbeitsspeicher oder sonst was zu tun. Deine Festplatte verliert einfach die Position.

    Es ist wie wenn du mit dem Auto auf der Autobahn fährst und deine Spur verlierst und gegen die Leitplanke fährst. Genau so ist das bei deiner Festplatte ebenfalls. Du versucht wieder die Position zu finden brauchst aber eine weile bis du wieder auf deine Spur bist. Ist bei deiner HDD ebenfalls genau das selbe. Deshalb die extrem niedrige Datenrate und die Extrem hohe Access Time. Die Gelbe Punkte sind ja komplett auseinander und ergibt keinen sinn mehr für die HDD.

    So sollte das normalerweise aussehen:


    Ansonsten kann ich dir Western Digital empfehlen. Besitze davon selber einige Festplatten.
  •       SilentAkku schrieb:


    Es liegt 100% an der Festplatte. Das hat nix mit deinen Prozessor, Arbeitsspeicher oder sonst was zu tun. Deine Festplatte verliert einfach die Position.
    Es ist wie wenn du mit dem Auto auf der Autobahn fährst und deine Spur verlierst und gegen die Leitplanke fährst. Genau so ist das bei deiner Festplatte ebenfalls. Du versucht wieder die Position zu finden brauchst aber eine weile bis du wieder auf deine Spur bist. Ist bei deiner HDD ebenfalls genau das selbe. Deshalb die extrem niedrige Datenrate und die Extrem hohe Access Time. Die Gelbe Punkte sind ja komplett auseinander und ergibt keinen sinn mehr für die HDD.
    Okay dir und allen für die Antworten und Hilfe :)
    Diese frage stellte ich mir nähmlich schon eine lange Zeit und hätte nur im geringsten an die Festplatte gedacht.
    Naja ich hoffe eine neue machts!

    LG
  • Der genannte Fehler deiner Festplatte macht sich vorallem spürbar, wenn man die Kurve der Leserate deiner Festplatte anschaut. Dass sie ein kleines Stück einbricht ist ganz normal, weil Daten teilweise über die Platte gestreut sind. Bei dir aber bricht die Rate auf bis zu 0,5 MB/s ein, da wie gesagt Positionen nicht korrekt angesteuert werden können. Normale Werte sind für HDDs ~100 MB/s, bzw knapp drunter, hängt immer davon ab wie viele kleine Dateien dabei sind.

    Für eine neue Platte würde ich dir persönlich zu WD oder Seagate raten. Habe mit beiden Herstellern gute Erfahrungen und liegen beide für eine 1 TB Platte im Bereich von 45€.
  • Werbeanzeige

  •       Plasm schrieb:

    Der genannte Fehler deiner Festplatte macht sich vorallem spürbar, wenn man die Kurve der Leserate deiner Festplatte anschaut. Dass sie ein kleines Stück einbricht ist ganz normal, weil Daten teilweise über die Platte gestreut sind. Bei dir aber bricht die Rate auf bis zu 0,5 MB/s ein, da wie gesagt Positionen nicht korrekt angesteuert werden können. Normale Werte sind für HDDs ~100 MB/s, bzw knapp drunter, hängt immer davon ab wie viele kleine Dateien dabei sind.
    Der Benchmark was HD Tune macht ist es egal wie viele Daten oder wie groß die Daten auf der HDD sind. Die Platte kann Leer sein und der Benchmark zeigt genau die selbe Werte an als wenn die HDD knacke voll ist mit tausend oder Millionen Daten.
  • Ich habe von den Daten geschrieben, die beim Test gelesen werden. Ich kenne HDTune nicht und es hat für mich jetzt auch keinen besseren Eindruck als CrystalDiskMark gemacht. Dort kann ich die Dateigröße etwa einstellen und je kleiner die nun eben ist, desto eher bricht die Leserate ein. So ist das nunmal, wenn immer neue Dateien anfangen. Sollte man sie erhöhen so wird die Rate wesentlich stabiler, was sich dann z.B. im Alltag bei Archiven zeigt.
    Also bezog ich mich keinesfalls darauf, was sich ansonsten auf der Platte befindet.
  •       Plasm schrieb:

    Ich habe von den Daten geschrieben, die beim Test gelesen werden. Ich kenne HDTune nicht und es hat für mich jetzt auch keinen besseren Eindruck als CrystalDiskMark gemacht. Dort kann ich die Dateigröße etwa einstellen und je kleiner die nun eben ist, desto eher bricht die Leserate ein. So ist das nunmal, wenn immer neue Dateien anfangen. Sollte man sie erhöhen so wird die Rate wesentlich stabiler, was sich dann z.B. im Alltag bei Archiven zeigt.
    Das mag sein. Je kleiner die Daten desto stärker bricht die Datenrate ein. Da hast du recht. Aber HDTune Simuliert es nur. Mit HDTune Pro kann man die Daten direkt auf die HDD schreiben lassen und dann ebenfalls wieder auslesen. Der Nachteil ist aber, dass die HDD Formatiert werden muss :)

    Aber bei diesen fall ist die HDD aber einfach hinüber. Reicht ja schon wenn man die Access Time ansieht. ^^

Werbeanzeige